【アップデート】Androidの必須環境

スポンサーリンク

2019/3/26

Androidの必須環境

🔺🔺🔺

Androidの必須環境を3.0以降からとするというアップデートです。

推奨環境じゃなくて必須環境なのでココプレをPlayするためには必ず満たす必要があります💪

3/29以降は3.0未満の端末ではストアからココプレをインストールできなくなる予定だそうなのでご注意ください。

推奨環境は引き続き4.4以降です。

【アップデート】Android推奨環境の変更※7月の告知と同じだけど、、、?
2018/9/19 🔻🔻🔻 Androidの推奨環境変更のお...



コメント

タイトルとURLをコピーしました